Man trūkst Show Encrypt konteksta izvēlnē TweakUI

Šī funkcija ir pieejama tikai operētājsistēmā Windows XP un Windows Server 2003 TweakUI versijām 2.10.0.0 un jaunākām versijām. Ja izmantojat zemāku TweakUI versiju, atinstalējiet veco versiju un lejupielādējiet jaunāko versiju.